How to install liblip-dev on Debian 9 (Stretch)