How to install liblinux-inotify2-perl on Debian 9 (Stretch)