How to install liblinphone-dev on Debian 9 (Stretch)