How to install liblilv-dev on Debian 9 (Stretch)