How to install liblilv-0-0 on Debian 9 (Stretch)