How to install liblightify-dev on Debian 9 (Stretch)