How to remove liblightdm-qt-3-0 from Debian 9 (Stretch)