How to install liblightdm-gobject-dev on Debian 9 (Stretch)