How to install libliggghts3 on Debian 9 (Stretch)