How to install libliggghts-dev on Debian 9 (Stretch)