How to install liblfc1 on Debian 9 (Stretch)