How to install libleveldb1v5 on Debian 9 (Stretch)