How to install libleveldb-dbg on Debian 9 (Stretch)