How to install libleveldb-api-java on Debian 9 (Stretch)