How to remove liblept5 from Debian 9 (Stretch)