How to install liblept5 on Debian 9 (Stretch)