How to install liblensfun-dev on Debian 9 (Stretch)