How to remove libldl2.2.1 from Debian 9 (Stretch)