How to install libldb1-dbg on Debian 9 (Stretch)