How to remove libldap-2.4-2-dbg from Debian 9 (Stretch)