How to install liblcms2-dev on Debian 9 (Stretch)