How to install liblcms2-dbg on Debian 9 (Stretch)