How to install liblcms2-2 on Debian 9 (Stretch)