How to install liblcmaps-without-gsi-dev on Debian 9 (Stretch)