How to remove liblcgdm1 from Debian 9 (Stretch)