How to install liblcgdm-dev on Debian 9 (Stretch)