How to install liblbfgs0-dbg on Debian 9 (Stretch)