How to install liblbfgs0 on Debian 9 (Stretch)