How to install liblbfgs-dev on Debian 9 (Stretch)