How to remove liblastfm5-dev from Debian 9 (Stretch)