How to install liblastfm5-1 on Debian 9 (Stretch)