How to install liblastfm-java on Debian 9 (Stretch)