How to install liblastfm-dbg on Debian 9 (Stretch)