How to install liblasi-dev on Debian 9 (Stretch)