How to install liblash-compat-dev on Debian 9 (Stretch)