How to remove liblash-compat-1debian0 from Debian 9 (Stretch)