How to install liblaser-geometry-dev on Debian 9 (Stretch)