How to install liblapacke-dev on Debian 9 (Stretch)