How to install liblapacke on Debian 9 (Stretch)