How to remove liblam4 from Debian 9 (Stretch)