How to install liblam4 on Debian 9 (Stretch)