How to install liblaf-widget-java-doc on Debian 9 (Stretch)