How to remove liblablgtk2-gnome-ocaml from Debian 9 (Stretch)