How to install libkyotocabinet16v5-dbg on Debian 9 (Stretch)