How to install libkyotocabinet16v5 on Debian 9 (Stretch)