How to install libkyotocabinet-dev on Debian 9 (Stretch)