How to remove libkvilib4 from Debian 9 (Stretch)