How to install libkvilib4 on Debian 9 (Stretch)