How to install libkutils4 on Debian 9 (Stretch)