How to install libktpwidgetsprivate8 on Debian 9 (Stretch)